学习股票入门知识

有没有送彩金的平台

来源:[db:来源] 作者:2018年10月10日 21时43分45 发布时间:暂无
涨停先锋通达信敢死队资金指标--

以下是通达信敢死队资金指标(无源码的请下载附件导入)

{仿指南针:资金趋势} DRAWBAND(3*(EMA(C,3)-EMA(C,8)-EMA(EMA(C,3)-EMA(C,8),20))*5+20,RGB(250,80,80),20,RGB(0,180,180 )); DRAWTEXT(ISLASTBAR,20.5,' 资金'),COLORMAGENTA ;

{仿指南针:敢死队} A:=VOL*CLOSE; B:=SUM(A,1)/SUM(VOL,1); B1:=EMA(B,8); 敢死队:(B-B1)*100/B,NODRAW,COLORRED; DRAWBAND(敢死队+35,RGB(250,0,00),35,RGB(0,255,0)); DRAWTEXT(ISLASTBAR,35.5,' 敢死队'),COLORRED; 资金趋势:3*(EMA(C,3)-EMA(C,8)-EMA(EMA(C,3)-EMA(C,8),20))*5,NODRAW,COLORMAGENTA;

通达信敢死队资金指标

涨停先锋通达信敢死队资金指标--