学习股票入门知识

有没有送彩金的平台

来源:[db:来源] 作者:2018年10月10日 21时43分38 发布时间:暂无
缩量上涨通达信明日压力支撑指标源码附图--

以下是通达信明日压力支撑指标源码附图(无源码的请下载附件导入)

DIF:EMA(CLOSE,12)-EMA(CLOSE,26); DEA:EMA(DIF,9); DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26); DEA1:=EMA(DIF1,9); MACD1:=(DIF1-DEA1)*2; MACD上:IF(MACD1>REF(MACD1,1),MACD1,DRAWNULL), STICK,COLORRED,LINETHICK1; MACD下:IF(MACD1<REF(MACD1,1),MACD1,DRAWNULL), STICK,COLORFF9900,LINETHICK1; YLZC:=IF(CLOSE=INDEXC,(INDEXC+INDEXH+INDEXL+INDEXO)/4,AMOUNT/(VOL+0.01)/100); 阻价:=IF(CLOSE=INDEXC,YLZC+INDEXC-INDEXL,YLZC+(CLOSE-LOW)); 支价:=IF(CLOSE=INDEXC,INDEXL+INDEXC-YLZC,LOW+(CLOSE-YLZC)); 今压:REF(阻价,1),LINETHICK0,COLORAA11BB,NODRAW; 今撑:REF(支价,1),LINETHICK0,COLOR009900,NODRAW; 明压:阻价,LINETHICK0,NODRAW; 明撑:支价,LINETHICK0,NODRAW;

通达信明日压力支撑指标源码附图

缩量上涨通达信明日压力支撑指标源码附图--