学习股票入门知识

有没有送彩金的平台

来源:[db:来源] 作者:2018年10月10日 21时43分33 发布时间:暂无
大智慧指标公式发现主力足迹很重要 一旦发现我们跟随即可--

以下是发现主力足迹很重要 一旦发现我们跟随即可(无源码的请下载附件导入)

发现主力足迹很重要 一旦发现我们跟随即可

庄家机构狡猾,很难扑捉到他们的老巢,所以这个选股出票太少了

指标共三个主图 幅图 选股因为前面有同学提意见 主图不好使,我良心大大的好不存在用未来函数 漂移函数骗大家前面的指标大家也看到了。这个指标出票少 成功率100%

主图

ZT:=C>REF(C,1)*1.095 AND C=H; A:=BARSLASTCOUNT(ZT); T1:=BARSLAST(CROSS(A=1,0.5)); T3:=BARSLAST(CROSS(A=3,0.5)); TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1); TJ2:=COUNT(T3=0,T1+1)=1; XG:=TJ AND TJ2 AND T3<100; STICKLINE(XG,C,O,2,0),COLORYELLOW; DRAWICON(XG,L*0.95,1);

幅图 ZT:=C>REF(C,1)*1.095 AND C=H; A:=BARSLASTCOUNT(ZT); T1:=BARSLAST(CROSS(A=1,0.5)); T3:=BARSLAST(CROSS(A=3,0.5)); TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND CROSS(C>REF(L,T1),0.5); TJ2:=COUNT(T3=0,T1+1)=1; XG:=TJ AND TJ2; STICKLINE(XG,0,8,1.5,0),COLORRED;

选股

ZT:=C>REF(C,1)*1.095 AND C=H; A:=BARSLASTCOUNT(ZT); T1:=BARSLAST(CROSS(A=1,0.5)); T3:=BARSLAST(CROSS(A=3,0.5)); TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1); TJ2:=COUNT(T3=0,T1+1)=1; XG:TJ AND TJ2 AND T3<100;

发现主力足迹很重要 一旦发现我们跟随即可

大智慧指标公式发现主力足迹很重要 一旦发现我们跟随即可--

上一篇:振幅通达信欧阳MACD指标公式副图--

下一篇:没有了